Forum

Antialiasing

17 February 2016 11:50 #7485
Hi

I realised an object and as i was working with big zoom, i didn't notice the aliasing.
I activate full anti-aliasing (AA quality high) and Anisotropic 16X…..

Any idea?????

17 February 2016 14:18 #7495
Hi,

Could you please attach here you Blender file?
Development Lead | Twitter
18 February 2016 17:55 #7531
Adding
quality:m_cfg.P_HIGH,
in the js did the trick :p
I was thinking that without putting the quality parameter in the js it will be the same defined in blender menus of the scene.
 
Please register or log in to leave a reply.