Do not export certain vertices

14 September 2015 11:07
Is it possible to deny exporting certain vertices within a mesh?

To me this could be interesting with high resolution models, where you could easily export models with reduced features by not-exporting high-number-of-polygon parts of the mesh, not resolution though.
14 September 2015 11:20

You can use "Remesh" modifier and turn on the Apply Modifiers flag on the object. This will result in the reduced number of vertices being exported. And you can always adjust it to the needed quantity later.
Please register or log in to leave a reply.