Forum

Material Selections

03 December 2015 15:18 #5621
Hi Vladlen and thank you for your answer :)
I found this little button just 2 minutes ago…
Why is this button not enabled by default?
03 December 2015 15:38 #5622
It is Blender limitation. Logic node tree must be initialized on the scene panel, and after that you should open it in the node logic editor. We are working with the developers of Blender to enable button by default.
 
Please register or log in to leave a reply.